Need to install jpegtran?

If you are optimizing your blog/site, you may end up needing a package for optimizing images called jpegtran It is a part of another package called 

libjpeg-progs

To install, simply install the package, like so

apt-get install libjpeg-progs
Done.

Leave a Reply

Your email address will not be published. Required fields are marked *